Logger | Wiki
Search…
Logger (Bukkit)

Requirements

  1. 1.
    Make sure that you have Java 8 or above installed.
  2. 2.
    Bukkit server that is configured.

Installation

  1. 1.
    Upload the Logger plugin in your Bukkit's plugins folder.
  2. 2.
    Start / Restart your Bukkit Server.
Copy link
On this page
Requirements
Installation